Security Advisory 2010-03 – AgentTicketZoom is vulnerable to XSS attacks from HTML e-mails

October 2010

October 26, 2010 — Please read carefully and check if the version of your OTRS system is affected by this vulnerability. Report a Vulnerability: security@otrs.org Recommended Resolution Affected by this vulnerability are all releases of OTRS 2.4.x up to and including 2.4.8. This vulnerability is fixed in OTRS 2.4.9 and it is recommended to upgrade

Read More